Central de Ajuda

Há requisitos para acessar a rede Nimbi?

Atualizado em: Apr 25, 2018 05:49PM BRT
Requisitos recomendados:

Browser – Internet Explorer 11/Edge, Google Chrome 51, Firefox 46 ou versões superiores dos navegadores citados.


Requisitos mínimos:
Browser – Internet Explorer 11, Google Chrome 39, Firefox 34 ou versões
superiores dos navegadores citados

Dicas úteis:
  •     Utilize sempre as versões de browsers (programas de navegação) mais atualizados;
  •     Mantenha o seu antivírus sempre atualizado e ativo;

 
http://assets3.desk.com/
false
desk
Carregando
segundos atrás
um minuto atrás
minutos atrás
uma hora atrás
horas atrás
um dia atrás
dias atrás
sobre
false
Foram encontrados caracteres inválidos
/customer/pt_br/portal/articles/autocomplete